Baixa rotação = "soquinhos" e aceleração de 1a pra 2a.


Espaço para conversar e discutir diferentes assuntos relacionados ao Fiat Punto.

Re: Baixa rotação = "soquinhos" e aceleração de 1a pra 2a.

Mensagempor Rauser em Sáb Out 17, 2015 02:02

Na ultima revisão básica que fiz nele, depois que peguei o carro, uns 5 meses atrás, pedi o mecânico pra verificar velas, cabos, corpo de borboleta e tudo mais, pedi pra que avaliasse os bicos injetores tb, mas ao buscar o carro peguntei se ele tinha feito retirada e limpeza dos bicos, ele me disse que nao havia necessidade de retirada... fiquei meio "assim"... mas deixei passar. Fiz então eu mesmo uma limpeza via tanque, duas vezes já, com Koube Perfect Clean, mas nao nao sei se ajudou alguma coisa, caso os bicos estejam gotejando ou desequalizados... vou ver se peço checagem dos bicos com retirada deles de fato e verificação na maquina.

Vlw!

Rauser
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 93
Registrado em: Qua Mai 06, 2015 22:31
Localização: Brasilia
Nome: Rauser
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Re: Baixa rotação = "soquinhos" e aceleração de 1a pra 2a.

Mensagempor Rauser em Qua Fev 08, 2017 16:14

Será o mesmo problema desse vídeo?

https://www.youtube.com/watch?v=zByt-PzwpvU

Até hoje convivo com o "problema" porque ninguém nunca resolveu e hoje achei esse vídeo por acaso navegando no Youtube...
Rauser
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 93
Registrado em: Qua Mai 06, 2015 22:31
Localização: Brasilia
Nome: Rauser
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Re: Baixa rotação = "soquinhos" e aceleração de 1a pra 2a.

Mensagempor VLA em Seg Fev 13, 2017 08:07

Rauser escreveu:Será o mesmo problema desse vídeo?

https://www.youtube.com/watch?v=zByt-PzwpvU

Até hoje convivo com o "problema" porque ninguém nunca resolveu e hoje achei esse vídeo por acaso navegando no Youtube...



no video ele não deixa claro qual o problema.... ele diz que o módulo não conseguia fazer um "auto-diagnóstico" e mostrar a mensagem de erro.... mas e os "soquinhos", também eram falha no módulo?
"Se torque em baixo giro fosse sinonimo de desempenho, Fusca andaria pra caramba" (Camerato, Punto Club, 2011)
VLA
Moderador
Moderador
Avatar do usuário
 
Mensagens: 5237
Registrado em: Seg Jul 07, 2008 15:33
Localização: PR
Nome: Vinicius
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Re: Baixa rotação = "soquinhos" e aceleração de 1a pra 2a.

Mensagempor Rauser em Qui Jan 04, 2018 14:36

Pessoal que sofre ainda com esse problema em seus FIAT Punto ou outro modelo da marca. Eu to com o mesmo carro já há 2 anos e pasmem, até poucos dias atrás convivia com esse maldito problema de cortes, soquinhos, falhamentos, trotagem...o nome que quiserem dar, quando andando em baixa rotação, especialmente na segunda e terceira marcha. Eu já tava relutante em ter que gastar mais, já havia feito praticamente de tudo, cabos, velas iridium, bicos, sensor de fase, limpeza de corpo, rastreio da injeção, resets, verificação de ponto (mesmo motor sendo corrente e nunca ter sido mexido ali aparentemente), eu já tava me preparando aqui pra comprar uma bobina nova, mesmo tendo sido medida antes e mesmo sem querer gastar... e se não resolvesse eu ia partir pra verificar a central da injeção numa casa especializada, mas fui empurrando com a barriga e me "acostumando" com o defeito, já achava que era do carro mesmo, pelo motor ser 16V, mesmo um Fire 16V que temos aqui não ser assim.... Eu tinha que ficar sempre reduzindo marcha, pisando mais, enfim... Esses dias atrás eu tava vendo esse vídeo no Youtube:

https://www.youtube.com/watch?v=2hZKgoQQm1M

Esse carro do vídeo, um Palio 1.4 Evo Fire, entrou na oficina desse camarada aí com mesmo defeito do meu Punto, falhamento em baixa e foi verificado vários ítens, mas o ítem crucial, até bem enfatizado pelo mecânico, foi o gel que a FIAT coloca nos conectores pra evitar a umidade. Esse gel vai sempre nos conectores mais baixos no vão do motor ou em componentes mais críticos pro funcionamento. Mas como esse mecânico falou, com o tempo esse gel começa isolar o contato elétrico... E aparentemente não deu outra, peguei um limpa contato, desconectei o conector do corpo, espirrei bastante limpa contato nos dois lados, conector e contatos do corpo e o carro virou outro como num passe de mágica! Nossa, parece até que pegou preço o carro (como diz o Diego velocimetros...), to até passando a gostar mais do carro agora! Dá pra dirigir agora com muito mais prazer, mais tranquilo... antes quando eu pegava engarrafamento já me estressava com as cortadas na aceleração.

Eu peguei um pouco daquele gel no dedo, antes de limpar, e coloquei uma "gota" dele numa superfície que desse pra eu pegar o multímetro pra medir a condutividade/resistência desse gel e não é que ele não conduz nada! E nem poderia, pra não fechar curto! Aí essa merd@ começa a entrar pra dentro dos contatos de metal com o tempo e isola a porr@ toda! Daí não tem 1 volt que passe direito, sendo que ali pode passar até 0,3 volts de tensão! A central indica que ta tudo ok, voltagem do potenciômetro do pedal ok, tudo ok, mas quando a energia chegava ali no contato elétrico pra passar pra dentro do corpo, a @#%$^&! acontecia e ninguém descobria o q era!

Já to com o carro há uns 4 dias rodando liso, só da uma pequena falhadinha, 95% menos do que antes, quando a rotação muito, tipo abaixo dos 1200 rpm e com pé só relando no acelerador, mas agora o carro tá uma maravilha de andar na cidade e mesmo em rotações mais altas to percebendo melhoria, funcionamento mais limpo e linear da aceleração, trocas de marcha melhoraram também, dá menos trancos e falhadas entre as trocas. E o melhor, o carro que antes há uns 26km de média horária tava fazendo uns 9km/k, tá dando agora 10km/l! O carro tá mais econômico! Pq agora to pisando menos, acelerando mais de boa, mais suavemente pq não falha mais...

Espero que esse relato sirva pra alguém aí!

Abraço!
Rauser
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 93
Registrado em: Qua Mai 06, 2015 22:31
Localização: Brasilia
Nome: Rauser
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Re: Baixa rotação = "soquinhos" e aceleração de 1a pra 2a.

Mensagempor Rauser em Sáb Set 29, 2018 17:00

Parece brincadeira, mas depois de uns meses o problema dos soquinhos voltou mesmo após a dica que dei acima e larguei de mão quando hoje decidi pesquisar mais uma vez na Internet e parei aqui nesse tópico novamente. Parece até que é mal desse motor mesmo, sei lá... O estranho é que tem gente que relata que o carro dele não faz isso... :( Eu só não comprei um corpo de borboleta novo por conta do valor, mas acho que vou ter que fazer isso pq não tem lógica depois que mexi no conector, eu tinha feito tb a adaptação do mesmo e ficou show de bola... Deve ter algo nele, alguma folga interna ou algo do tipo, que fica bom um tempo, depois da pau denovo... O chato é gastar uma grana em um corpo novo e não resolver... :(
Rauser
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 93
Registrado em: Qua Mai 06, 2015 22:31
Localização: Brasilia
Nome: Rauser
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Re: Baixa rotação = "soquinhos" e aceleração de 1a pra 2a.

Mensagempor Rauser em Dom Set 30, 2018 17:17

Queria editar a msg acima pra não precisar postar outra mas nao consegui... Hoje diz novamente a limpeza do contato do conector do corpo de borboleta, aparentemente nao tava sujo, mas vamos ver. Ainda não saí com o carro pra testar...
Rauser
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 93
Registrado em: Qua Mai 06, 2015 22:31
Localização: Brasilia
Nome: Rauser
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Re: Baixa rotação = "soquinhos" e aceleração de 1a pra 2a.

Mensagempor Rauser em Dom Set 30, 2018 22:19

Atualizando:

Rodei no carro e novamente ficou bom. Vou rodar uma semana e depois retornar aqui pra ver se manteve. Não sei se foi a limpeza em si ou o simples fato de tirar e recolocar o conector no corpo de borboleta...
Rauser
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 93
Registrado em: Qua Mai 06, 2015 22:31
Localização: Brasilia
Nome: Rauser
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Anterior

Voltar para Geral

Quem está online

Usuários navegando neste fórum: Google [Bot] e 3 visitantes