Problema intermitente no sensor de velocidade... ou não?


Dúvidas e informações sobre problemas mecânicos, manutenção geral do seu Punto e preparação para aumento de performance.

Re: Problema intermitente no sensor de velocidade... ou não?

Mensagempor jpromero em Seg Mar 14, 2016 15:54

O sensor fica na caixa de câmbio.

João Paulo
ex-Linea Absolute 1.9 Dualogic 2010 - preto vesúvio

Linea Clube no Facebook: https://www.facebook.com/groups/LineaClube.Brasil/
jpromero
Campeão de Kart Amador
Campeão de Kart Amador
Avatar do usuário
 
Mensagens: 2069
Registrado em: Sex Ago 16, 2013 21:30
Localização: Jaú/SP
Nome: Joao Paulo
Punto: Não Tenho
Cor: Não Tenho

Re: Problema intermitente no sensor de velocidade... ou não?

Mensagempor Lalas.Santos em Dom Fev 12, 2017 08:24

Olá, Carlos!

Seu problema foi resolvido? Pois o meu vem apresentando esta falha.
Lalas.Santos
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Dom Fev 12, 2017 08:19
Localização: Ferraz de Vasconcelos
Nome: Lalas Santos
Punto: ELX 1.4
Cor: Vermelho Magma

Re: Problema intermitente no sensor de velocidade... ou não?

Mensagempor Robson2011 em Dom Abr 02, 2017 17:53

Caros colegas,
Meu carro está com mesmo problema, já substitui o sensor, fusível e chequei todos! E ainda continua zerado o contador. Alguém tem mais dicas, minha última avaliação deve ser no chamado ' pinhão de rotação' não sei se é o termo correto, mas já estou esperando um orçamento bem mais salgado!
Quem puder ajudar, agradeço!
Robson2011
Piloto de Atari
Piloto de Atari
 
Mensagens: 8
Registrado em: Dom Mar 20, 2011 19:03
Localização: São Paulo
Nome: Robson
Punto: Attractive 1.4
Cor: Prata Bari
Apelido do Punto: PuntoRBSS

Re: Problema intermitente no sensor de velocidade... ou não?

Mensagempor carlos vittor em Qua Mai 03, 2017 13:41

Bom dia! :)
Estou com um problema Parecido, mas alem do velocímetro chegar a 0KM a rotação do motor e a temperatura do motor também, único que não se mexe é a gasolina.
Com isso acende as luzes de fréiao de mão, ABS e embreagem (o meu é Duallogic) ficou uma semana na oficina especializada em cambio, pois chegava a 3.000 giros e acontecia isso de zerar tudo.

O mecânico me mandou fotos e mostrou o chicote com fios derretido na manta anti ruido (quase pegando fogo no carro (X() ), ele passa em baixo do modulo do cambio que vai em baixo do pé do passageiro, conforme pressiona vao pé, entrava em curto queimando outros fios.
OBS: Nunca fiz alteração ou nada no estofado então isso é de fabrica.

tentem olhar se não pode ser esta situação também. :mrgreen:
carlos vittor
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Sex Fev 08, 2013 09:53
Localização: são paulo
Nome: carlos vittor
Punto: Essence 1.6 16V DL
Cor: Verde Lagoon

Re: Problema intermitente no sensor de velocidade... ou não?

Mensagempor rickrsf em Sáb Out 13, 2018 10:44

Pessoal,
O meu começou com o mesmo problema relato por vocês. O velocímetro para do nada e volta, sem um padrão. Porém, antes de dar esse problema, ele começou apresentar outro:
Estou andando, e do nada ele dá umas engasgadas, acelero, ele continua engasgando e logo em seguida ele apaga. Depois de apagar, voltava ao normal.
Será que estes problemas estar interligados?
rickrsf
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Ter Nov 23, 2010 23:10
Localização: Rio grande do Sul
Nome: Ricardo
Punto: Essence 1.6 16V
Cor: Preto Vulcano

Re: Problema intermitente no sensor de velocidade... ou não?

Mensagempor Jorge Berrocá em Dom Set 15, 2019 16:13

Olá boa tarde a todos.
TD bem ?
O meu está com esse defeito no painel. Ele funciona mas depois para e zera.
Alguém conseguiu resolver esse problema?
Jorge Berrocá
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Dom Set 15, 2019 15:35
Localização: SAO CARLOS
Nome: Jorge Henrique
Punto: ELX 1.4
Cor: Preto Vulcano
Apelido do Punto: Punto black

Anterior

Voltar para Manutenção, Mecânica & Preparação

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante