Reservatório de partida a frio - vazamento?

Dúvidas e informações sobre problemas mecânicos, manutenção geral do seu Punto e preparação para aumento de performance.

Reservatório de partida a frio - vazamento?

por renatothiago » Qua Jun 10, 2009 11:46

Prezados colegas, bom dia.

Primeiramente gostaria de agradecer pela qualidade e quantidade de informações disponibilizadas sobre o Punto. Sem dúvida, elas foram determinantes para que eu me decidisse pela compra, por isso, muito obrigado!

Bom, na semana passada comprei um Punto Elx 1.4, Prata Bari, Chave canivete, roda de liga e Mp3. O carro é lindo, diferenciado, chamativo, gostei demais. Fiquei com medo da redução do IPI não ser prorrogada, assim, comprei um Punto que a concessionária tinha na pronta entrega.

Contudo, com três dias que eu estava com o carro, a luz do reservatório de partida a frio acendeu... Completei e depois de dois dias acendeu de novo... Como o tanque do carro estava praticamente vazio, enchi com gasolina apenas, pra testar e não deu outra: apesar do carro estar com gasolina, o reservatório de partida a frio continuou baixando (prestei muita atenção na hora de ligar e não ocorreu injeção da gasolina do reservatório...). Em virtude disso, tô suspeitando de um vazamento...

Liguei pra concessionária, agendei e deixei lá hoje...

Fiquei invocado, logo no início este problema...

Alguém já viu um problema desta natureza?
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 70
Registrado em: Qua Abr 01, 2009 14:53
Localização: Belo Horizonte
Estado: Escolha
Name: Renato Thiago
Gender: Male
Punto: 1.8 16V DUALOGIC
Color: Branco Banchisa (white)

Re: Reservatório de partida a frio

por AraujoJr » Qua Jun 10, 2009 12:12

Bem vindo parceiro!!
Então...deve ser vazamento mesmo...pq aqui em SP te um frio do c...., todo dia o sistema injeta gasolina na partida, e o reservatório dura muito tempo...tipo, eu enchi o meu faz duas semanas, a injeção ta sendo usada praticamente todo dia, e ainda nao ta nem na metade...
Imagem
XV,XR,XS
Velha Guarda
Velha Guarda
 
Mensagens: 4892
Registrado em: Ter Out 07, 2008 16:09
Localização: São Paulo
Name: Junior
Gender: Male
Punto: Don't have
Color: Don't have

Re: Reservatório de partida a frio

por renanblos » Qua Jun 10, 2009 14:18

o meu tava ligando direto tbm, mas aqui no sul ta bem frio ultimamente...
mas não esquenta nem perde o tesão pelo carro, isso aí eles resolvem e fica zerinho
=D
Imagem
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 109
Registrado em: Sex Fev 27, 2009 15:58
Localização: Campo Bom-RS
Name: Renan
Gender: Male
Punto: 1.4
Color: Branco Banchisa (white)
Punto Nickname: Jack

Re: Reservatório de partida a frio

por Davi » Qua Jun 10, 2009 14:58

Meu Punto completou 7 meses e o reservatório ainda tinha metade da gasolina original. Entretanto o carro estava falhando um pouco na hora da partida.
Resolvi, então, tirar a gasolina velha que estava no reservatório e coloquei nova gasolina aditivada. A partida voltou ao normal, confrome eu esperava. Moro em Fortaleza, então é de se esperar que a partida a frio não seja muito usada já que aqui a temperatura fica sempre próximo aos 30ºC.
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 167
Registrado em: Dom Set 14, 2008 16:30
Localização: Fortaleza-CE
Estado: CE
Name: Davi
Gender: Male
Punto: ELX 1.4
Color: Vermelho Alpine (red)
Punto Nickname: Black Mamba

Re: Reservatório de partida a frio

por renatothiago » Qua Jun 10, 2009 15:14

Júnior, obrigado pelas boas vindas! Acho que é vazamento mesmo... Valeu

Renan, te confesso que fiquei um pouco decepcionado, mas perder o tesão no carro jamais! rsrsrs Adei pouco nele, mas o carro é show... Obrigado!

Davi, aqui em Bh tá um pouco frio, mas não acho que seja normal acabar tão rápido... Dizem que Fortaleza é show hein? Ainda irei conhecer... obrigado pelo post.

Quando tiver a resposta, posto aqui pra ajudar outros que porventura enfrentem este problema...
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 70
Registrado em: Qua Abr 01, 2009 14:53
Localização: Belo Horizonte
Estado: Escolha
Name: Renato Thiago
Gender: Male
Punto: 1.8 16V DUALOGIC
Color: Branco Banchisa (white)

Re: Reservatório de partida a frio

por jaydee_ro » Qui Jun 11, 2009 01:31

Opa cara, seja bem vindo!!!

Deve ser vazamento mesmo... Mesmo no frio, esse tanque dura várias semanas, até uns 2, 3 meses numa boa...
Imagem
Audi A3 Sport 10/11 2.0 TFSI S-tronic 2p
Ex Punto TJet 09/10 + Sky-Dome + Ar Digital
Velha Guarda
Velha Guarda
 
Mensagens: 16149
Registrado em: Qui Dez 25, 2008 01:35
Localização: Campinas-SP
Name: Rodrigo
Gender: Male
Punto: Don't have
Color: Don't have

Re: Reservatório de partida a frio

por Timerman » Sex Jun 12, 2009 13:47

Renato

Eu tive esse problema, não com vazamento e sim com indicador do reservatório que falava em estar vazio.
1 dia na concessionária ficou prontinho (:D)
Imagem
Imagem
Avatar do usuário
Velha Guarda
Velha Guarda
 
Mensagens: 4140
Registrado em: Ter Nov 18, 2008 07:45
Localização: São Paulo
Estado: SP
Name: Tato
Gender: Male
Punto: Don't have
Punto Nickname: New Fiesta Hatch

Re: Reservatório de partida a frio

por renatothiago » Sex Jun 12, 2009 14:03

Rodrigo, obrigado pelas boas vindas.

Flávio, valeu pelo post.

O carro ficou dois dias na concessíonária... Segundo o consultor técnico não há vazamentos e eles não detectaram nada de errado no carro... Tô achando que não olharam direito, só testaram pra ver se não estava vazando...

Contudo, hoje de manhã o reservatório já estava vazio de novo... Tô achando que é um problema na bomba, que de alguma forma tá jogando o combustível do reservatório no motor... Quando dei partida ontem a noite e hoje de manhã, o carro demorou um pouco a pegar e percebi um forte cheiro de gasosa... Percebi também hoje, que ao desligar o carro, o reservatório fica fazendo um barulho de borbulhamento... Cabuloso!

Não me parece ser vazamento, porque quando eu abro o reservatório com o motor do carro ainda quente, a gasosa em vapor sai com uma certa pressão que acredito que não teria se fosse vazamento... Se fosse vazamento acredito que a gasosa deixaria sua "marca" no carro...

Pra não ficar sem o carro no final de semana, agendei novamente pra semana que vem e vamos ver o que acontece... Fiquei invocado com o povo da concessionária. (X()
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 70
Registrado em: Qua Abr 01, 2009 14:53
Localização: Belo Horizonte
Estado: Escolha
Name: Renato Thiago
Gender: Male
Punto: 1.8 16V DUALOGIC
Color: Branco Banchisa (white)

Re: Reservatório de partida a frio - vazamento?

por jaydee_ro » Sex Jun 12, 2009 15:21

Tem concessionária que não quer trampo, nem investigam... te tratam como mentiroso, como se vc tivesse INVENTADO problema pra levar lá. Nada a ver.
Imagem
Audi A3 Sport 10/11 2.0 TFSI S-tronic 2p
Ex Punto TJet 09/10 + Sky-Dome + Ar Digital
Velha Guarda
Velha Guarda
 
Mensagens: 16149
Registrado em: Qui Dez 25, 2008 01:35
Localização: Campinas-SP
Name: Rodrigo
Gender: Male
Punto: Don't have
Color: Don't have

Re: Reservatório de partida a frio - vazamento?

por renatothiago » Sex Jun 12, 2009 16:42

Concordo com você Rodrigo... Ficou parecendo que eu inventei o problema... ninguém merece.

Liguei pro cara e chamei ele na responsa. Ele ficou meio sem graça, vamos ver se resolve.

Gostei tanto do carro... pena estar rolando isso. Espero que arrume desta vez.
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 70
Registrado em: Qua Abr 01, 2009 14:53
Localização: Belo Horizonte
Estado: Escolha
Name: Renato Thiago
Gender: Male
Punto: 1.8 16V DUALOGIC
Color: Branco Banchisa (white)

Próximo

Quem está online
Usuários navegando neste fórum: Google [Bot] e 1 visitante