Reservatório de partida a frio - vazamento?

Dúvidas e informações sobre problemas mecânicos, manutenção geral do seu Punto e preparação para aumento de performance.

Re: Reservatório de partida a frio - vazamento?

por Timerman » Seg Jun 22, 2009 00:16

mauricio.mn escreveu:Tudo bem Renato, comprei meu Peguei meu Punto sexta-feira (19/06/09) quase do jeito que eu queria, prata bari, roda, blue & me, vidro nas 4 portas, só não achei com abs e air-bag (acho que a diferença de preço vale a pena), ms como você fiquei com medo de perder o desconto do IPI e comprei o mais próximo que achei a pronta entrega.
Pois bem no dia seguinte quando estava na estrada, depois de rodar 60km acendeu a luz da gasolina, tinha quase certesa que o reservatório estava cheio, enfim completei, depois de rodar mais uns 60 a luz acendeu de novo, olhei o resevatório e estava pelo meio, fui até a concessionário e ao chegar lá estava vazio, como era sábado o endedor pediu que eu volte lá duarante a semana.
Acontece que dependo do carro para trabalhar, trabalho a 50 Km de minha casa, e acho que essa semana não vai dar pra parar o carro, o jeito foi "queimar" o alcool que estava no tanque (fiz uma viagem hoje de 600 km) e abasteci com gasolina, vamos ver se amanhã ele pega.
Também senti dificuldade em dar partida com o motor quente quando o reservatório estava com gasolina. Acho que é o mesmo problema qae o seu apresentou, assim que resolver deixo cometário aqui.
Abraço a todos


2º caso :shock:
Imagem
Imagem
Avatar do usuário
Velha Guarda
Velha Guarda
 
Mensagens: 4140
Registrado em: Ter Nov 18, 2008 07:45
Localização: São Paulo
Estado: SP
Name: Tato
Gender: Male
Punto: Don't have
Punto Nickname: New Fiesta Hatch

Re: Reservatório de partida a frio - vazamento?

por renatothiago » Seg Jun 22, 2009 11:35

E ai Maurício, beleza?

Que pena cara... Sei bem o que que é isso. (~X()

Provavelmente é o mesmo problema... Conselho: Ao levar na concessionária, fale com o consultor técnico que te atender que o problema deve a eletroválvula (selenóide). Mencione que você sabe de um caso parecido. No meu caso, na primeira vez que levei, acho que eles só testaram pra ver se não era vazamento e me devolveram falando que o carro estava ok. Uma semana depois lá estava eu de volta... O bom é que foi só trocar a bendita válvula e tudo ficou ok!

Tomar que resolvam seu problema logo pra você pode curtir o carro.

Abraços e boa sorte.
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 70
Registrado em: Qua Abr 01, 2009 14:53
Localização: Belo Horizonte
Estado: Escolha
Name: Renato Thiago
Gender: Male
Punto: 1.8 16V DUALOGIC
Color: Branco Banchisa (white)

Re: Reservatório de partida a frio - vazamento?

por iguinrj » Seg Fev 25, 2013 17:15

Estou com o mesmo problema, porém já troquei a eletroválvula e não resolveu. Ele esvazia em 1 semana.
Piloto de Atari
Piloto de Atari
 
Mensagens: 16
Registrado em: Ter Fev 12, 2013 19:51
Localização: rio de janeiro
Estado: RJ
Name: igor
Gender: Male
Punto: ELX 1.4
Color: Cinza Scandium (grey)
Punto Nickname: bruto movel

Re: Reservatório de partida a frio - vazamento?

por shadowcps » Ter Fev 26, 2013 09:26

Peça para ver a válcula sOlenóide. Selenóide non ecxiste (:D)
ImagemImagemImagemImagem ImagemImagemImagem

YETI ! Um bom companheiro. Deixa saudades. Freddie Mercury at home !
Moderador
Moderador
 
Mensagens: 13543
Registrado em: Sáb Jun 20, 2009 18:44
Localização: Paulinia/SP
Estado: Escolha
Name: Sidnei
Gender: Male
Punto: 1.6 16V
Color: Branco Banchisa (white)
Punto Nickname: Freddie Mercury

Re: Reservatório de partida a frio - vazamento?

por iguinrj » Ter Fev 26, 2013 13:00

Válvula solenóide não seria a eletroválvula? Pois se for, no meu carro já foi trocada e ainda continuo com o mesmo problema. Esvazia em 1 semana, às vezes até menos.
Piloto de Atari
Piloto de Atari
 
Mensagens: 16
Registrado em: Ter Fev 12, 2013 19:51
Localização: rio de janeiro
Estado: RJ
Name: igor
Gender: Male
Punto: ELX 1.4
Color: Cinza Scandium (grey)
Punto Nickname: bruto movel

Re: Reservatório de partida a frio - vazamento?

por shadowcps » Ter Fev 26, 2013 13:04

sim, a solenóide é essa só que não esqueça que ela é acionada por sensores, dentre os quais os de temperatura então, se um dos sensores estiver defeituoso, mandando a solenóide atuar, vc pode trocar 200 delas que o problema continuará. sugiro um diagnóstico mais acurado em uma outra CC inclusive, os scanners que eles usam conseguem "pegar" esse tipo de defeito, uma vez que ele aciona todos os sensores incluindo os do corpo de borboletas. :mrgreen:
ImagemImagemImagemImagem ImagemImagemImagem

YETI ! Um bom companheiro. Deixa saudades. Freddie Mercury at home !
Moderador
Moderador
 
Mensagens: 13543
Registrado em: Sáb Jun 20, 2009 18:44
Localização: Paulinia/SP
Estado: Escolha
Name: Sidnei
Gender: Male
Punto: 1.6 16V
Color: Branco Banchisa (white)
Punto Nickname: Freddie Mercury

Re: Reservatório de partida a frio - vazamento?

por iguinrj » Ter Fev 26, 2013 14:19

shadowcps escreveu:sim, a solenóide é essa só que não esqueça que ela é acionada por sensores, dentre os quais os de temperatura então, se um dos sensores estiver defeituoso, mandando a solenóide atuar, vc pode trocar 200 delas que o problema continuará. sugiro um diagnóstico mais acurado em uma outra CC inclusive, os scanners que eles usam conseguem "pegar" esse tipo de defeito, uma vez que ele aciona todos os sensores incluindo os do corpo de borboletas. :mrgreen:



Já foi feito o scanner e não foi encontrada nenhuma anomalia. Será que não poderia ser a bóia? Ou a bóia só serve para medir o nível do reservatório? Está complicada a minha situação.

Obrigado.
Piloto de Atari
Piloto de Atari
 
Mensagens: 16
Registrado em: Ter Fev 12, 2013 19:51
Localização: rio de janeiro
Estado: RJ
Name: igor
Gender: Male
Punto: ELX 1.4
Color: Cinza Scandium (grey)
Punto Nickname: bruto movel

Re: Reservatório de partida a frio - vazamento?

por shadowcps » Ter Fev 26, 2013 15:26

injeção não tem bóia como carburador. a boia do tanquinho só serve para alertar qdo o nivel abaixa, para que possa ser reposto. ainda acho que é problema de sensor, que injeta direto ou não veda direito (solenóide ou sensor que não faz o solenóide fechar direito e dá passagem).

Já fez um teste rápido, de desconectar a mangueira do tanquinhoque leva a gasolina para o motor, de manhã, e dar a partida para ver se o motor pega normal ? Claro que é bom lembrar de colocar uma garrafa pet na extremidade da mangueira para que a gasolina caia nela e possa reaproveitar. A CC deveria ter feito isso. é rápido.
ImagemImagemImagemImagem ImagemImagemImagem

YETI ! Um bom companheiro. Deixa saudades. Freddie Mercury at home !
Moderador
Moderador
 
Mensagens: 13543
Registrado em: Sáb Jun 20, 2009 18:44
Localização: Paulinia/SP
Estado: Escolha
Name: Sidnei
Gender: Male
Punto: 1.6 16V
Color: Branco Banchisa (white)
Punto Nickname: Freddie Mercury

Re: Reservatório de partida a frio - vazamento?

por iguinrj » Ter Fev 26, 2013 17:10

shadowcps escreveu:injeção não tem bóia como carburador. a boia do tanquinho só serve para alertar qdo o nivel abaixa, para que possa ser reposto. ainda acho que é problema de sensor, que injeta direto ou não veda direito (solenóide ou sensor que não faz o solenóide fechar direito e dá passagem).

Já fez um teste rápido, de desconectar a mangueira do tanquinhoque leva a gasolina para o motor, de manhã, e dar a partida para ver se o motor pega normal ? Claro que é bom lembrar de colocar uma garrafa pet na extremidade da mangueira para que a gasolina caia nela e possa reaproveitar. A CC deveria ter feito isso. é rápido.


A solenóide (eletrovalvula?) eu já troquei, pode ser o sensor então. Desculpa, mas eu não entendi o processo de desconectar a mangueira.
Piloto de Atari
Piloto de Atari
 
Mensagens: 16
Registrado em: Ter Fev 12, 2013 19:51
Localização: rio de janeiro
Estado: RJ
Name: igor
Gender: Male
Punto: ELX 1.4
Color: Cinza Scandium (grey)
Punto Nickname: bruto movel

Re: Reservatório de partida a frio - vazamento?

por shadowcps » Ter Fev 26, 2013 19:37

a gasolina não é injetada no motor por uma mangueira que vi do tanquinho até o motor ? então, tente desconectar e botar o motor pra funcionar.
ImagemImagemImagemImagem ImagemImagemImagem

YETI ! Um bom companheiro. Deixa saudades. Freddie Mercury at home !
Moderador
Moderador
 
Mensagens: 13543
Registrado em: Sáb Jun 20, 2009 18:44
Localização: Paulinia/SP
Estado: Escolha
Name: Sidnei
Gender: Male
Punto: 1.6 16V
Color: Branco Banchisa (white)
Punto Nickname: Freddie Mercury

AnteriorPróximo

Quem está online
Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes