T-jet 2010 nao acelera!!!


Tire suas dúvidas relacionadas ao Fiat Punto e demais assuntos.

T-jet 2010 nao acelera!!!

Mensagempor Dodoxv em Qua Mar 04, 2015 14:32

Boa Tarde Galera.
Mais uma vez o forum pode me ajudar como das outras vezes.
Tenho um Punto Tjet. Aconteceu algo loco que meu mecanico nao esta achando. Ele cuida do carro desde que comprei.

Eu parei nos correios para entregar uma caixa e deixei o carro ligado pq estava chovendo, e deixei o ar ligado. Cheguei normalmente.

A hora que voltei o carro estava ligado mas nao acelerava mais!!!!

Agora nem pegae ele esta pegando. Ja viu de tudo, ate o FIAT CODE, e nada!! Passou no SCANNER e nada, nenhum erro.

Sera que pode ser o TBI, corpo de borboleta?

Obrigado

Dodoxv
Piloto de Atari
Piloto de Atari
 
Mensagens: 18
Registrado em: Sáb Mai 31, 2014 12:08
Localização: São Paulo
Nome: Douglas
Punto: T-Jet
Cor: Branco Kalahari

Re: T-jet 2010 nao acelera!!!

Mensagempor jwsaraujo em Dom Mar 08, 2015 14:46

bá probleminha chato, pode ser tão fácil de resolver, como tambem bem cabeludo de resolver. :(
T-Jet 2013/2013 - branco
ex - Palio 1.8R 2007/2008 - vermelho
jwsaraujo
Piloto de Atari
Piloto de Atari
 
Mensagens: 19
Registrado em: Ter Dez 25, 2012 13:59
Localização: RS
Nome: Jefferson
Punto: T-Jet
Cor: Branco Banchisa

Re: T-jet 2010 nao acelera!!!

Mensagempor jpromero em Ter Mar 10, 2015 18:44

Primeiro desligue a bateria por 15 minutos e ligue novamente, se não resolver pode ser sim o corpo de borboleta ou o pedal do acelerador eletrônico.
João Paulo
ex-Linea Absolute 1.9 Dualogic 2010 - preto vesúvio

Linea Clube no Facebook: https://www.facebook.com/groups/LineaClube.Brasil/
jpromero
Campeão de Kart Amador
Campeão de Kart Amador
Avatar do usuário
 
Mensagens: 2069
Registrado em: Sex Ago 16, 2013 21:30
Localização: Jaú/SP
Nome: Joao Paulo
Punto: Não Tenho
Cor: Não Tenho

Re: T-jet 2010 nao acelera!!!

Mensagempor Dodoxv em Qua Mar 11, 2015 08:44

Bom dia amigos. Problema resolvido.. O alternador estava oscilando e acabou ferrando com todo modulo. O cara tirou o code do meu modulo, colocou em outro e funcionou perfeitamente.

Preciso de uma ajuda de voces agora, que nao tinha reparado antes do meu carro parar.

As luzes que iluminam a parte do Ar condicionado e os botoezinhos que sobem os vidros ficam acesos, mesmo sem a lanterna do carro estar acesa??

Eu coloco a chave no carro e essas luzes ja acendem, agora nao lembro se isso ja era assim ou nao.

Obrigado e conto com ajuda de voces.
Dodoxv
Piloto de Atari
Piloto de Atari
 
Mensagens: 18
Registrado em: Sáb Mai 31, 2014 12:08
Localização: São Paulo
Nome: Douglas
Punto: T-Jet
Cor: Branco Kalahari

Re: T-jet 2010 nao acelera!!!

Mensagempor Febezza em Qui Mar 12, 2015 19:42

Problema cabuloso em, de longe ariscaria ser algo assim.

Com relação a sua dúvida, SIM ficam acesos, ok.

Abraços
Febezza
Campeão de Kart Amador
Campeão de Kart Amador
Avatar do usuário
 
Mensagens: 2175
Registrado em: Sex Jun 05, 2009 03:25
Localização: Sorocaba
Nome: João
Punto: T-Jet
Cor: Vermelho Modena
Apelido do Punto: Red-turbe

Re: T-jet 2010 nao acelera!!!

Mensagempor xgx em Seg Nov 23, 2015 12:21

Olá amigos, o meu t-jet ficou desse jeito tambem, lenta toda irregular e vc pisa no acelerador e nada, aparece luz de injeção no painel mas quando coloca no scaner nao mostra nenhum código de avaria.

No seu caso eu nao entendi muito bem, como vc fez com o code do modulo, "O cara tirou o code do meu modulo, colocou em outro e funcionou perfeitamente" não entendi, aparecia algum código de erro no haster?

Poderia me explicar melhor oq foi feito

Obrigado
xgx
Piloto de Atari
Piloto de Atari
 
Mensagens: 9
Registrado em: Sex Jan 09, 2015 17:54
Localização: juiz de fora
Nome: giovani
Punto: T-Jet
Cor: Preto Vulcano

Re: T-jet 2010 nao acelera!!!

Mensagempor Lucas Lemos em Qua Abr 24, 2019 15:05

o meu punto tjet esta dando o mesmo problema, ja testei de tudo nele não aparece um erro se quer, TBi, bomba de combustível, ponto do motor, alguém pode me da mais um luz, já não sei mais o que fazer :(
Lucas Lemos
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Seg Abr 22, 2019 16:43
Localização: Porto Nacional
Nome: Lucas Lemos Passos
Punto: T-Jet
Cor: Preto Vesúvio
Apelido do Punto: tjet

Re: T-jet 2010 nao acelera!!!

Mensagempor Scorpio em Sex Abr 26, 2019 12:24

Lucas Lemos escreveu:o meu punto tjet esta dando o mesmo problema, ja testei de tudo nele não aparece um erro se quer, TBi, bomba de combustível, ponto do motor, alguém pode me da mais um luz, já não sei mais o que fazer :(

Verifique se o catalizador esta entupido.
"Os comunistas são as pessoas que leram Marx e Engels, os anti-comunistas são aqueles que entenderam."
Scorpio
Moderador
Moderador
Avatar do usuário
 
Mensagens: 3621
Registrado em: Dom Nov 14, 2010 20:56
Localização: São Paulo
Punto: Essence 1.6 16V
Cor: Prata Bari
Apelido do Punto: Punto

Re: T-jet 2010 nao acelera!!!

Mensagempor Lucas Lemos em Seg Abr 29, 2019 00:02

Testei catalizador tbm e nada, alguém que possa me da mais sugestões ou que já passaram pelo menos problema ?
Lucas Lemos
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Seg Abr 22, 2019 16:43
Localização: Porto Nacional
Nome: Lucas Lemos Passos
Punto: T-Jet
Cor: Preto Vesúvio
Apelido do Punto: tjet


Voltar para Dúvidas

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 6 visitantes