Rádio Original Punto 2013 /2014 /2015 /2016


Destinado a Som & Vídeo automotivo e o sistema Blue&Me. Dúvidas, projetos, instalações, equipamentos, marcas, sugestões, etc.

Re: Rádio Original Punto 2013 /2014 /2015 /2016

Mensagempor .::NOTRE::. em Qui Out 26, 2017 14:02

mateusgarcia escreveu:Pessoal,

Tenho um Punto Essence 1.6 2014 e venho enfrentando problemas na USB. Eu sempre utilizei meu celular conectado e rodando o Spotify normalmente. Porém de uns tempos pra cá, ao conectar o celular ele entra no Media player, toca 2 segundos da música e volta para o Rádio comum... Testei com outro celular, com outro aparelho e o mesmo problema acontece. E depois de mudar para o Radio, mesmo que aperte o Media Player, ele não volta para as músicas do meu Spotify. Já desconectei o negativo da bateria, porém, sem soluções. Alguém sabe como resolver? O meu só tem a USB no porta-luva, sem entrada auxiliar. Abs!

No meu, quando conecto o iPhone no USB, vai direto para as músicas do aparelho...

As vezes acontece isso comigo no Spotify, mas é só fechar e abrir o app de novo, apertar o play, e o Spotify funciona...

.::NOTRE::.
Piloto de Atari
Piloto de Atari
 
Mensagens: 8
Registrado em: Ter Fev 08, 2011 14:00
Localização: Brasília/DF
Nome: Leonardo
Punto: Essence 1.6 16V DL
Cor: Branco Banchisa

Re: Rádio Original Punto 2013 /2014 /2015 /2016

Mensagempor Cassio_drummerman em Qui Nov 30, 2017 14:25

Pessoal, estou tentando instalar um central multimídia no meu Punto, igual a essa
https://produto.mercadolivre.com.br/MLB ... -a8100-_JM
A princípio foi plug n play, funcionou o rádio e os alto falantes certinho, porém o comando do volante não funciona, provavelmente pq a pinagem é diferente, alguem sabe me dizer se a informação do comando do volante vem via os pinos CAN L e CAN H? ou vem de algum dos conectores auxiliares (verde, amarelo, azul).

Outro problema que percebi foi que para essa central funcionar com o carro desligado, eu liguei os fios vermelho e amarelo junto no 12v do chicote original, porém essa central não desliga 100%, logo ele drena a bateria, existe algum pino pós chave no próprio chicote do rádio que eu possa utilizar?


Meu carro é um Essense 1.6 16v, com rádio Delphi High, comando no volante, USB, porém sem bluetooth.

Grato
Cassio_drummerman
Piloto de Atari
Piloto de Atari
 
Mensagens: 3
Registrado em: Qua Dez 22, 2010 11:14
Localização: Foz do Iguaçu
Nome: Cássio
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Anterior

Voltar para Áudio, Vídeo e Blue&Me

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes