Dúvida sobre central Multimídia


Destinado a Som & Vídeo automotivo e o sistema Blue&Me. Dúvidas, projetos, instalações, equipamentos, marcas, sugestões, etc.

Re: Dúvida sobre central Multimídia

Mensagempor gersonpaes em Seg Fev 05, 2018 13:29

Bom dia Galera.
Sou novo por aqui, mas no que precisar e eu souber estou pra somar!

Vamos lá. Comprei um Punto Essence 1.8 Ano 2010/11, o mesmo não esta com o som original. Toda vez que ligo, aparece mensagem dizendo que o sensor de estacionamento está desligado, segundo informações o mesmo é ligado no som. Tem a possibilidade de eu colocar outro som que eu possa ligar o sensor? OU alguma maneira paliativa de reativar o sensor de estacionamento com um outro ? Ou desativa de vez e acabar com a instrução de erro no painel?

gersonpaes
Piloto de Atari
Piloto de Atari
 
Mensagens: 3
Registrado em: Seg Fev 05, 2018 13:19
Localização: Porto Velho
Nome: Gerson Paes
Punto: Essence 1.8 16V DL
Cor: Preto Vulcano
Apelido do Punto: puntonegro

Re: Dúvida sobre central Multimídia

Mensagempor henrrf em Sáb Fev 02, 2019 18:21

Pessoal, adquiri uma central multimidia universal que, segundo o fabricante, é compativel com comandos no volante. Alguém já instalou um aparelho assim no punto e conseguiu manter os controles originais do volante?
henrrf
Piloto de Atari
Piloto de Atari
 
Mensagens: 5
Registrado em: Ter Nov 29, 2011 16:25
Localização: Congonhas
Nome: Henrique
Punto: Essence 1.6 16V
Cor: Laranja Spot

Anterior

Voltar para Áudio, Vídeo e Blue&Me

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes