USB rádio original parou de funcionar


Destinado a Som & Vídeo automotivo e o sistema Blue&Me. Dúvidas, projetos, instalações, equipamentos, marcas, sugestões, etc.

USB rádio original parou de funcionar

Mensagempor esallum em Qua Jun 25, 2014 17:41

Olá galera, o USB do rádio do carro, o qual fica no porta-luva, simplesmente parou de funcionar. Coloca o pen-drive e não acontece nada. Já tentei mudar de pen-drive e continua a mesma coisa. Qual seria o conserto indicado pra isso? Abraços!

esallum
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 237
Registrado em: Qui Mar 14, 2013 19:16
Localização: São Paulo
Nome: Gilberto
Punto: Blackmotion 1.8 DL
Cor: Vermelho Alpine

Re: USB rádio original parou de funcionar

Mensagempor jpromero em Qui Jun 26, 2014 09:58

Antes de mais nada: Desligue a bateria do seu carro por pelo menos 1 minuto e religue, veja se funciona.
João Paulo
ex-Linea Absolute 1.9 Dualogic 2010 - preto vesúvio

Linea Clube no Facebook: https://www.facebook.com/groups/LineaClube.Brasil/
jpromero
Campeão de Kart Amador
Campeão de Kart Amador
Avatar do usuário
 
Mensagens: 2069
Registrado em: Sex Ago 16, 2013 21:30
Localização: Jaú/SP
Nome: Joao Paulo
Punto: Não Tenho
Cor: Não Tenho

Re: USB rádio original parou de funcionar

Mensagempor claudio.eu em Sex Ago 14, 2015 13:50

Tem coisa errada ai com o blue me ,,, não é possível resetar pela bateria toda hora´pra funcionar o pen drive , estou com o mesmo problema tjet 2013
claudio.eu
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Dom Jun 08, 2014 01:15
Localização: CANOAS
Nome: CLAUDIO RIBEIRO ROSA
Punto: T-Jet
Cor: Vermelho Alpine
Apelido do Punto: nervosinho

Re: USB rádio original parou de funcionar

Mensagempor Lucasxuh em Qui Set 15, 2016 12:44

Meu tambem paro de funcionar o pendrive e os comando do blue&me, ja tirei bateria e nada, alguem pode me ajudar?
Lucasxuh
Piloto de Atari
Piloto de Atari
Avatar do usuário
 
Mensagens: 6
Registrado em: Qua Jan 15, 2014 22:17
Localização: Belo Horizonte
Nome: Lucas
Punto: ELX 1.4
Cor: Prata Bari
Apelido do Punto: Puntera

Re: USB rádio original parou de funcionar

Mensagempor Fselias em Seg Set 19, 2016 00:00

Lucasxuh escreveu:Meu tambem paro de funcionar o pendrive e os comando do blue&me, ja tirei bateria e nada, alguem pode me ajudar?


Num é possível, na última quinta-feira aconteceu o mesmo..

Meu hodômetro fica piscando, botão "main" e "Windows" não funcionam e o USB simplesmente parou de funcionar. Já conferi todos os fusíveis e está tudo correto, deixei a bateria desligada por 12 horas e nada..

Pra se ter uma ideia, nem as estações de rádio desconfigurou! Alguém tem alguma ideia? Já to pirando aqui. Estou cogitando em tirar o B&M e colocar uma central multimídia!
Fselias
Piloto de Atari
Piloto de Atari
 
Mensagens: 12
Registrado em: Dom Set 11, 2011 20:58
Localização: Belo horizonte
Nome: Fabio
Punto: Essence 1.6 16V
Cor: Laranja Spot

Re: USB rádio original parou de funcionar

Mensagempor jpromero em Seg Set 19, 2016 08:33

Quando fica piscando a km, o botão Main e Windows não funcionam significa que algo está fazendo o módulo Blue&Me não inicializar corretamente. Tentem remover o pendrive e desligar a bateria, novamente, por 12 horas. Se não resolver ou se já tiverem um scanner em mãos entre na opção de alinhamento de proxy e verifique a necessidade de fazer o procedimento. Tem mais informações sobre o alinhamento de proxy aqui no fórum. Uma CCS pode fazer isso, a um custo médio de R$ 150 mas não é garantido que irá funcionar.
João Paulo
ex-Linea Absolute 1.9 Dualogic 2010 - preto vesúvio

Linea Clube no Facebook: https://www.facebook.com/groups/LineaClube.Brasil/
jpromero
Campeão de Kart Amador
Campeão de Kart Amador
Avatar do usuário
 
Mensagens: 2069
Registrado em: Sex Ago 16, 2013 21:30
Localização: Jaú/SP
Nome: Joao Paulo
Punto: Não Tenho
Cor: Não Tenho

Re: USB rádio original parou de funcionar

Mensagempor ander.gds em Sáb Dez 24, 2016 11:39

estou cm mesmo problemas no meu carro ordometro piscando e main e windows nao funcionam e poren o usb parou de funcionar ja retirei o cabo da bateria e nada adiantou
ander.gds
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Sáb Dez 24, 2016 11:35
Localização: joinville santa catarina
Nome: anderson
Punto: Essence 1.6 16V
Cor: Prata Bari
Apelido do Punto: bala de prata

Re: USB rádio original parou de funcionar

Mensagempor willpuntosp em Qua Jan 11, 2017 16:21

Boa Tarde Pessoal!


Estou com mesmo problema, blue me parou, usb parou e quilometragem piscando, passei scanner na CC, disse que teria que comprar outra central do blue me para voltar ao normal inclusive a quilometragem, alguem teria outra alternativa? Pois essa central é cara d mais.
willpuntosp
Piloto de Atari
Piloto de Atari
 
Mensagens: 6
Registrado em: Ter Dez 27, 2016 08:01
Localização: São paulo
Nome: William
Punto: Essence 1.6 16V
Cor: Prata Bari

Re: USB rádio original parou de funcionar

Mensagempor Laurenço em Ter Set 24, 2019 15:36

Boa tarde pessoal sou novo por aqui mais eu estou com mesmo problema, no painel fica piscando não lê USB, e não funciona o botão media player.
Alguém tem a solução??????
Laurenço
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Ter Set 24, 2019 15:31
Localização: Taguatinga
Nome: LAURENÇO
Punto: Não Tenho
Cor: Outra
Apelido do Punto: lineazam


Voltar para Áudio, Vídeo e Blue&Me

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes