Qualidade som via usb essence 2011


Destinado a Som & Vídeo automotivo e o sistema Blue&Me. Dúvidas, projetos, instalações, equipamentos, marcas, sugestões, etc.

Re: Qualidade som via usb essence 2011

Mensagempor nandonas em Sex Abr 04, 2014 10:28

codemo escreveu:Fiz a alteração no Chicote esse Fim de Semana e som passou a funcionar perfeitinho, postando aqui meus agradecimentos e deixar uma dica aqui para quem estiver com esse problema, é algo muito simples de resolver o problema é a conexão do negativo do sinal do media player que está um pino acima no plug que conecta no som. Agora só me veio uma ideia de puxar um cabo auxiliar P2 para ligar direto, mais me deparei com o problema de esse opção de media player só é habilitada quando tem algum pen drive ccom MP3 plugado no porta luva e eu teria que pausar a música que está tocando para usar o auxiliar, só que esse comando PAUSE na verdade é um MUTE, dai então pensei em chavear a conexão para escolher entre o media player ou o auxiliar P2, estou procurando alguma chave q me atenda e não fique um trambolho muito estranho no painel se conseguir fazer postarei as fotos aqui.

Saudações!!

Bom dia,

Esta alteração do chicote voce mesmo quem fez, ou levou em um CC para ser feito ?
É facil de resolver ? poderia me ajudar ?
Tenho um Linea LX 011.
Obrigado

nandonas
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Sex Abr 04, 2014 10:10
Localização: Belo Horizonte
Nome: Luiz
Punto: Linea 1.9
Cor: Branco Banchisa
Apelido do Punto: Nave

Re: Qualidade som via usb essence 2011

Mensagempor Apox_1 em Qui Abr 24, 2014 22:04

Nandonas, estou com a mesma duvida que vc
Apox_1
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Qui Abr 03, 2014 03:35
Localização: Belo Horizonte
Nome: Gustsavo
Punto: Essence 1.6 16V
Cor: Cinza Scandium

Re: Qualidade som via usb essence 2011

Mensagempor VAROTO em Qui Jul 24, 2014 09:54

gutopontelo escreveu:
jefersonpsa escreveu:PESSOAL!!! DESCOBRI O PROBLEMA!!!! ATÉ QUE EM FIM VAMOS PODER CURTIR AO MÁXIMO O INCRÍVEL SISTEMA BLUE&ME

O que aconteceu no meu caso, e acredito que seja o de todos, foi o seguinte:

Deixei hoje de manhã meu carro na AUTOMAX-BH, onde o comprei, e até então iriam substituir a Central do sistema Blue&Me e a entrada USB ....
Quando fui buscar o carro no final do dia, conversei pessoalmente com o chefe da mecânica da automax (Valter), pois foi ele junto com o eletricista que mexeram no meu carro.
Segundo ele, primeiro trocaram a central e não resolveu, depois trocaram tb a entrada USB e tb não resolveu...
Ai eles pegaram o "mapa" elétrico de ligação do sistema de som, e foi então aonde acharam o PROBLEMA!!!
O que aconteceu foi que o sistema foi instalado ERRADO na linha de montagem.
Fala do chefe do autocentro da automax:

" O CHICOTE QUE SAI DA CENTRAL DO BLUE&ME E ENTRA NO APARELHO DE SOM ESTAVA INVERTIDO !!! "

Por isso aquela aparencia de som "distorcido" e "faltando um canal de audio" que observávamos...

O que deve ter ocorrdo foi que , na linha de montagem na fábrica, o mapa elétrico dos sistemas de som e Blue&Me não foram seguidos corretamente no seguimento de produção dos carros que estão com esse problema. Parece que nos ESSENCE....
Tanto é que o o meu PEN DRIVE, que no meu carro até então dava pau, foi testado em um Punto Sportindo e-torq 1.8 16v e funcionou corretamente.

Bom... fica ai a solução do problema para que todos procurem uma concessionária, descrevam esse meu relato, e aproveitem ao máximo o sistema Blue&Me.

Fico feliz por ter resolvido meu problema, mas fico ainda mais, ao saber que ao contar aqui mais pessoas poderão desfrutar também do sistema por completo e com qualidade total e irrestrita.

Forte abraço a todos!
E vão à luta para resolver essa questão ai...


Jeferson,
Obrigado, muito obrigado pela dica. Levei hoje na Automax (BH) e meu problema foi resolvido.
Quem me atendeu foi o próprio Valter e comentei tudo o q está aqui no forum. Ele ficou satisfeito em saber q está ajudando tanta gente.

Pessoal,
Quem tiver e quiser resolver esse tipo de problema agora tá mais tranquilo. A resolução encontrada está no sistema da Fiat de mecânica. Descreva o problema direito q se resolve fácil. Demorou 1 hora no meu caso.

Som tá mto bom. Como disse alguém aqui... "até a voz da mulher do blue&me melhorou".

Abraço a todos.

Bom dia gutopontelo, gostaria de uma consultoria sua. Então tenho um línea absolute 2012 e estou com problemas com o blue&me, quando estou ouvindo uma musica via usb dai atendo uma ligação uso o gps ou mesmo o comando de voz, o som volta mais alto e totalmente destorcido, gostaria de saber se este era o problema que foi resolvido na Automax com o seu punto? desde já agradeço
VAROTO
Piloto de Atari
Piloto de Atari
Avatar do usuário
 
Mensagens: 1
Registrado em: Ter Jun 24, 2014 18:48
Localização: belo horizonte
Nome: Renato
Punto: Linea 1.9
Cor: Preto Vesúvio
Apelido do Punto: NAVE

Re: Qualidade som via usb essence 2011

Mensagempor jpromero em Seg Jul 28, 2014 10:56

Renato, é isso mesmo, basta acertar esse chicote invertido, os sintomas são os que você descreveu mesmo.
João Paulo
ex-Linea Absolute 1.9 Dualogic 2010 - preto vesúvio

Linea Clube no Facebook: https://www.facebook.com/groups/LineaClube.Brasil/
jpromero
Campeão de Kart Amador
Campeão de Kart Amador
Avatar do usuário
 
Mensagens: 2069
Registrado em: Sex Ago 16, 2013 21:30
Localização: Jaú/SP
Nome: Joao Paulo
Punto: Não Tenho
Cor: Não Tenho

Re: Qualidade som via usb essence 2011

Mensagempor Macharelli em Sex Set 05, 2014 16:01

comprei o meu punto essence a 3 meses ate procuro pra saber pq acontecia isso no meu achei aqui que muitas pessoas tem o mesmo problema no usb fui agora na CC e marcaram um dia pra levar o carro la! aqui em sao jose dos campos os caras ja sabiam sobre o problema so q no linea no punto eles nao sabiam que existia isso! alguem sabe como faz a inversao do chicote? alguem tem foto obrigado!
Macharelli
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Qui Fev 13, 2014 21:22
Localização: Sao Paulo
Nome: Victor
Punto: Essence 1.6 16V DL
Cor: Cinza Cromo

Re: Qualidade som via usb essence 2011

Mensagempor Wagner Rizzoli em Ter Set 23, 2014 14:59

Pessoal,
informação adicional para quem ainda tem esse problema e precisa do serviço:
- Pedir na concessionária Fiat para acessar o sistema Infotec: Adequação Técnica AT3236 "Ajuste no chicote da central Blue&Me para melhoria da qualidade de som USB"

Boa sorte
Abs.
Wagner.
Wagner Rizzoli
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Dom Set 21, 2014 16:08
Localização: Sao Paulo
Nome: Wagner Rizzoli
Punto: Essence 1.6 16V
Cor: Preto Vulcano
Apelido do Punto: Wagão

Re: Qualidade som via usb essence 2011

Mensagempor vinitroiano em Seg Jan 18, 2016 08:26

Galera bom dia!

Sei que o tópico é antigo, porem adquiri um Punto Essence 2011 e estou com o mesmo problema,, li as postagens que falam que o problema é no chicote que veio invertido e tenho duas dúvidas

1 - A fiat fez algum recall? Se eu levar na CSS serei cobrado pelo serviço ?

2 - Quem fez em casa teria alguma foto do esquema errado e o correto pra eu poder fazer em casa mesmo ?

Desde já agradeço a atençao!

Enviado de meu LG-D855 usando Tapatalk
vinitroiano
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Seg Jan 18, 2016 00:07
Localização: São Paulo
Nome: Vinícius
Punto: Essence 1.6 16V
Cor: Vermelho Alpine

Re: Qualidade som via usb essence 2011

Mensagempor 10cassio10 em Ter Jul 05, 2016 21:20

Olá galera, boa noite. acabei de comprar um linea essence 11/12 estou com o mesmo problema;
tem como enviar foto de como deve ficar os cabos. ou se for na CC vão me cobrar pelo serviço?
10cassio10
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Ter Jul 05, 2016 21:08
Localização: minhacasa
Nome: Cássio
Punto: Linea 1.9
Cor: Prata Bari

Re: Qualidade som via usb essence 2011

Mensagempor Diones55 em Qui Jul 21, 2016 15:15

PROBLEMA RESOLVIDO

Pessoal, sou novo no fórum, ao lê todo esse tópico, consegui resolver o problema da qualidade blue&me via USB.
Segue uma imagem que fiz demonstrando o esquema que tem que ser feito, No meu caso não conseguir tirar o terminal do conector amarelo, por isso tive que pegar um pedaço de fio, uma ponta ligando no conector amarelo e a outra ponta ligada no terminal certo RF, para não ter perigo de desconectar usei cola quente.

Imagem
Diones55
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Qui Jul 21, 2016 14:59
Localização: Brasília
Nome: Diones
Punto: Essence 1.6 16V
Cor: Preto Vesúvio

Re: Qualidade som via usb essence 2011

Mensagempor Bruno765 em Ter Mai 12, 2020 23:48

Boa noite amigos, estou aqui 2020 época de corona vírus acabei de compra um Punto essence 2011 de uma senhora(primeira dona) que nem sabia que o carro pega pendrive kkk enfim o meu se enquadra nesses números de chassis que veio com o chicote trocado, já entendi que é só troca dois fios de posição porém não sei quais são eles e as imagens anteriores postadas não abre, alguém poderia me ajudar ?
Bruno765
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Ter Mai 12, 2020 23:25
Localização: Brasília
Nome: Bruno
Punto: Essence 1.6 16V
Cor: Preto Vulcano
Apelido do Punto: Capivara

Anterior

Voltar para Áudio, Vídeo e Blue&Me

Quem está online

Usuários navegando neste fórum: Google Adsense [Bot] e 6 visitantes