Instalação do Cabo Aux. no Som Original [Dúvida]


Destinado a Som & Vídeo automotivo e o sistema Blue&Me. Dúvidas, projetos, instalações, equipamentos, marcas, sugestões, etc.

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor Lucasxuh em Ter Nov 15, 2016 10:36

Olá Bom dia! estou com uma duvida e ja tentei de todas a formas resolver,
alguma alma santa pode me ajudar?

A função AUX nao aparece no meu som de forma alguma, chave virada desvirada, so da opção CD e Radio!
punto 12 sporting

Lucasxuh
Piloto de Atari
Piloto de Atari
Avatar do usuário
 
Mensagens: 6
Registrado em: Qua Jan 15, 2014 22:17
Localização: Belo Horizonte
Nome: Lucas
Punto: ELX 1.4
Cor: Prata Bari
Apelido do Punto: Puntera

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor jpromero em Sex Nov 18, 2016 09:02

Pessoal, entendam que quando tem blue&me é este que está usando a função "AUX" então não há como manter ele e o cabo funcionando. Se desligarem o blue&me outras coisas do carro irão parar de funcionar, o hodômetro irá começar a piscar, ou seja, não compensa.

Pra quem vai perguntar "as vezes aparece o AUX" a resposta é: "defeito no blue&me", mesmo "as vezes" aparecendo não dá pra usar.
João Paulo
ex-Linea Absolute 1.9 Dualogic 2010 - preto vesúvio

Linea Clube no Facebook: https://www.facebook.com/groups/LineaClube.Brasil/
jpromero
Campeão de Kart Amador
Campeão de Kart Amador
Avatar do usuário
 
Mensagens: 2069
Registrado em: Sex Ago 16, 2013 21:30
Localização: Jaú/SP
Nome: Joao Paulo
Punto: Não Tenho
Cor: Não Tenho

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor rezhs em Seg Mai 22, 2017 14:10

Boa tarde, não estou conseguindo instalar o cabo auxiliar, poderiam me auxiliar em qual entrada devo conectar?
rezhs
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Sex Mai 19, 2017 11:26
Localização: São Paulo
Nome: Renato matos
Punto: ELX 1.4
Cor: Vermelho Alpine
Apelido do Punto: Bebezão

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor eduardosaly em Seg Jul 31, 2017 18:42

Boa noite!
Estou lendo o fórum há dias e ainda não consigo solução para o meu rádio GN 6418 BLACK com Blue&Me. Ele tem ou não entrada auxiliar na traseira dele? Onde fica? Onde ficam ligados (pinados) os fios?
O GN 6418 BLACK é o mesmo do Grigio? Se é o companheiro que atualizou poderia disponibilizar o firmware novo e a experiência de como procedeu?
Me ajudem por favor. Há muitas fotos postadas que não há mais como ver pois caiu o link delas.


Abs!
eduardosaly
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Seg Jul 31, 2017 18:15
Localização: Serra
Nome: Eduardo
Punto: Essence 1.8 16V DL
Cor: Prata Bari
Apelido do Punto: NavePrata

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor Rodrigolferra em Qua Ago 02, 2017 04:12

eduardosaly escreveu:Boa noite!
Estou lendo o fórum há dias e ainda não consigo solução para o meu rádio GN 6418 BLACK com Blue&Me. Ele tem ou não entrada auxiliar na traseira dele? Onde fica? Onde ficam ligados (pinados) os fios?
O GN 6418 BLACK é o mesmo do Grigio? Se é o companheiro que atualizou poderia disponibilizar o firmware novo e a experiência de como procedeu?
Me ajudem por favor. Há muitas fotos postadas que não há mais como ver pois caiu o link delas.


Abs!


O seu tem entrada de pen drive no porta luvas? Se sim, eu coloquei um cabo auxiliar por pegar a mesma entrada desse pen drive, só o cabo auxiliar só funciona se tiver um pen drive com música espetado, caso contrário não vai rolar. Nesse cabo auxiliar eu coloquei um dispositivo de bluetooth, mas prefiro ligar o auxiliar no meu celular e ser feliz.

Abraço!
Rodrigolferra
Piloto de Atari
Piloto de Atari
 
Mensagens: 9
Registrado em: Seg Mai 08, 2017 11:49
Localização: Florianópolis
Nome: Rodrigo
Punto: Não Tenho
Cor: Não Tenho

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor eduardosaly em Qua Ago 02, 2017 20:25

Precisa rolar música do pendrive, como alguns fizeram gravando áudio mudo, pra poder usar o auxiliar?
Tem como enviar uma foto indicando as ligações na traseira parceiro?
eduardosaly
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Seg Jul 31, 2017 18:15
Localização: Serra
Nome: Eduardo
Punto: Essence 1.8 16V DL
Cor: Prata Bari
Apelido do Punto: NavePrata

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor soulflypp em Sáb Dez 22, 2018 01:41

ola eu sei solução me add no whats 18 997972960 esse cabo que sobra tem que ligar ele na pinagem e não na carca no pino 5
soulflypp
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Ter Jun 23, 2009 01:00
Localização: prudente
Nome: murillo
Punto: Sporting
Cor: Fosco
Apelido do Punto: pt

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor Leonardo Almeida em Qui Ago 15, 2019 12:01

anmbr escreveu:Estou com o mesmo problema. Comprei este cabo: http://produto.mercadolivre.com.br/MLB- ... gratis-_JM e a qualidade do som está muito ruim. Além da necessidade de ter que colocar o volume do carro no número 20, a voz fica muito distante. Já tentei adequar via EQ porém não melhorou grandes coisas.

Alguém conseguiu arrumar?



Estou com o mesmo problema, você conseguiu arrumar alguma solução?
Leonardo Almeida
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Qua Ago 14, 2019 15:37
Localização: Bragança PTA
Nome: Leonardo
Punto: Attractive 1.4
Cor: Prata Bari

Anterior

Voltar para Áudio, Vídeo e Blue&Me

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes