Instalação do Cabo Aux. no Som Original [Dúvida]


Destinado a Som & Vídeo automotivo e o sistema Blue&Me. Dúvidas, projetos, instalações, equipamentos, marcas, sugestões, etc.

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor Machinario em Sáb Jun 13, 2015 00:55

Então, nunca foi encontrada uma solução para este problema?
É um problema muito comum, vejo muitos donos de Punto passarem por este problema.
Deve existir uma solução pessoal.

Machinario
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Sáb Jun 13, 2015 00:46
Localização: Salvador
Nome: FABIO
Punto: Essence 1.6 16V
Cor: Preto Vulcano
Apelido do Punto: Machinario

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor Pedersoli em Qui Jul 23, 2015 12:08

Pessoal, esse o site do ML que esta vendendo este cabo diz que o som tem que ter a opção AUX. Tenho 2 sons originais e distintos do PUNTO e ambos não possuem este botão AUX. Alguem sabe se este cabo va funcionar?
Pedersoli
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Qua Jul 22, 2015 08:36
Localização: Brasília
Nome: Renato
Punto: HLX 1.8
Cor: Preto Vesúvio

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor jpromero em Qui Jul 30, 2015 09:37

Pedersoli escreveu:Pessoal, esse o site do ML que esta vendendo este cabo diz que o som tem que ter a opção AUX. Tenho 2 sons originais e distintos do PUNTO e ambos não possuem este botão AUX. Alguem sabe se este cabo va funcionar?


Não é o botão AUX, é a entrada AUX, basicamente é um conector traseiro. Pelo que lembro são 4 conectores, um de alimentação, outro das saídas dos falantes (isso tem em todos os rádios), mais um para os comandos do volante e outro para o AUXiliar.
João Paulo
ex-Linea Absolute 1.9 Dualogic 2010 - preto vesúvio

Linea Clube no Facebook: https://www.facebook.com/groups/LineaClube.Brasil/
jpromero
Campeão de Kart Amador
Campeão de Kart Amador
Avatar do usuário
 
Mensagens: 2069
Registrado em: Sex Ago 16, 2013 21:30
Localização: Jaú/SP
Nome: Joao Paulo
Punto: Não Tenho
Cor: Não Tenho

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor Nelio1986 em Sáb Ago 08, 2015 06:48

Ola, o meu nome é Nelio e sou novo neste forum.
Tenho um Punto evo de 2011 e quero ligar um cabo auxiliar.
Comprei um cabo no ebay mas nao funciona. Alguem me pode dizer quais os pinos que se deve fazer a ligacao do aux do radio?
O radio é delphi F199FL
Nelio1986
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Sáb Ago 08, 2015 05:37
Localização: Funchal
Nome: Nelio
Punto: Não Tenho
Cor: Não Tenho

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor dsilva25 em Seg Ago 24, 2015 13:31

Olá pessoal, gostaria de tirar uma dúvida, meu som original não veio com a entrada AUX somente com a entrada USB no porta-luvas.
Vi que pelo ML vendem o cabo original para o AUX, porém minha dúvida é a seguinte eu adquirindo esse cabo e ligando ao som eu perderia a função USB já instalada no carro.
Meu punto e um Sporting 2013/14
dsilva25
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Qui Mai 07, 2015 09:40
Localização: Rio de Janeiro
Nome: Diego Carlo
Punto: Sporting 1.8 16V DL
Cor: Branco Banchisa

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor Ivan Santos em Seg Ago 24, 2015 16:39

pra quem não sabe o modo AUX só funciona com o veiculo ou o contato do carro ligado, com o contato ligado é só aprtar o botão que faz a troca de função Radio/CD que vai aparecer a função AUX.
Ivan Santos
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Seg Fev 09, 2015 22:36
Localização: São paulo
Nome: Ivan
Punto: Attractive 1.4
Cor: Preto Vulcano

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor tunics em Ter Set 08, 2015 14:09

Alguém pra dar uma luz sobre esse aux, tb estou quase comprando esse cabo. Mesma dúvida acima, se colocar este cabo perco o usb? O som é ruim mesmo? Da eco?
Já to perdendo as esperanças com esse rádio, é meio tosco um rádio não ter entrada auxiliar...
tunics
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Qui Jul 23, 2015 10:45
Localização: Brasília
Nome: Antonio
Punto: Não Tenho
Cor: Não Tenho

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor Rafarrr em Sex Set 18, 2015 12:19

Bom dia pessoal, acabei comprando este cabo auxiliar, no meu foi de boa, aterrando o fio terra o som fica show, meu unico problema é que com a chave desligada ele reconhece o aux, mas quando giro ela e ligo a bateria ela simplesmente para de reconhecer. O vendedor me disse que deveria ser alguma funçao no som do carro, porém não achei nada. Alguém sabe a solução? Meu carro é um punto modelo 13, e o cabo é o verde, desconfio que seja o cabo errado ou problema no cabo.
Rafarrr
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Qua Out 09, 2013 13:45
Localização: Porto alegre
Nome: Rafael
Punto: T-Jet
Cor: Vermelho Modena

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor joaquimribeiro em Sáb Set 19, 2015 14:50

Boa tarde senhores, tenho um radio Continental modelo CN 6418 , porem ele não diz se é grigio o plus
sabe se ele aceita o cabo usb?

[img]file:///C:/Users/Joaquim/Desktop/20150918_134621.jpg[/img]
joaquimribeiro
Piloto de Atari
Piloto de Atari
 
Mensagens: 11
Registrado em: Sex Jul 18, 2014 23:33
Localização: Duque de caxias rj
Nome: Joaquim
Punto: HLX 1.8
Cor: Prata Bari
Apelido do Punto: punto

Re: Instalação do Cabo Aux. no Som Original [Dúvida]

Mensagempor Eversmann em Qui Set 24, 2015 14:16

Joaquim te enviei um mensagem privada , meu contato é mendes.maikon@gmail.com talvez eu consiga te ajudar.
Eversmann
Piloto de Atari
Piloto de Atari
 
Mensagens: 11
Registrado em: Ter Dez 24, 2013 16:13
Localização: São Paulo - SP
Nome: Cesar
Punto: Sporting
Cor: Verde Lagoon
Apelido do Punto: Mancha

AnteriorPróximo

Voltar para Áudio, Vídeo e Blue&Me

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante