"Alarme" no Som


Destinado a Som & Vídeo automotivo e o sistema Blue&Me. Dúvidas, projetos, instalações, equipamentos, marcas, sugestões, etc.

Re: Re:

Mensagempor bondstrike em Ter Jun 23, 2015 17:58

jpromero escreveu:
bondstrike escreveu:Pra ser sincero eu ja to de saco cheio da fiat, meu carro esta com vazamento na direcao e mesmo com todas as revisoes na css a fiat nao deu garantia em cortesia... orcamento ficou em R$2mil

Carro ta com 23mil km e nunca sofreu sinistro

Lixo de marca... nunca mais

Enviado de meu GT-I9500 usando o Tapatalk 2


Oloco! O meu Siena teve esse vazamento e trocaram a caixa de direção sem problema! Procurou outra CCS? Pq isso é chatisse do chefe de oficina que nem passa seu caso para a fábrica (ou a contenção de custos que as montadoras estão praticando). Em todo caso, abra uma reclamação na fábrica!


ja abri reclamação na fabrica, o retorno foi o mesmo... garantia em cortesia recusada

volto a dizer: LIXO DE MARCA

Proximo carro meu sera Honda ou Toyota

Topico do meu Punto: viewtopic.php?f=56&t=23653
bondstrike
Piloto de Kart de feriado
Piloto de Kart de feriado
 
Mensagens: 1393
Registrado em: Ter Mar 05, 2013 22:11
Localização: Piracicaba-SP
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Re: "Alarme" no Som

Mensagempor fcarmoracing em Qua Set 14, 2016 08:26

Estou com o mesmo problema. Contatei o serviço ao consumidor e a concessionária vai entrar em contato comigo. Se conseguirem resolver posto aqui.

Até pra Fiat da Inglaterra mandei email, já que é um problema conhecido mundialmente, e já que lendo as respostas de vcs, não estou com muita esperança que a Fiat no Brasil vai conseguir resolver.
fcarmoracing
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Qua Set 14, 2016 06:50
Localização: Curitiba
Punto: Attractive 1.4
Cor: Prata Bari

Re: "Alarme" no Som

Mensagempor fcarmoracing em Sex Set 16, 2016 06:40

**APARENTEMENTE RESOLVIDO**

Ante-ontem fiquei "fuçando" nos botões do radio, e deixei tudo no modo mais simples possível. Sem texto da emissora, sem procura por transmissão de anúncios de tráfego, etc. Desliguei o carro e entrei em casa. No dia seguinte, ontem, o problema havia desaparecido. Não sei se dei sorte, ou se realmente esta é a solução do problema. Se alguém quiser tentar, por favor relatem se deu certo, e se é essa a solução mesmo.
fcarmoracing
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Qua Set 14, 2016 06:50
Localização: Curitiba
Punto: Attractive 1.4
Cor: Prata Bari

Re: "Alarme" no Som

Mensagempor miguel_mrts em Qui Mai 04, 2017 10:00

Bom dia!

Meu Punto Essence 2015 tem o mesmo problema, mas o interessante é que isto ocorre apenas numa rádio específica (91.1). Se mudo de estação, o problema não acontece. No Pen Drive as vezes acontece também.

Na concessionária, me disseram que teriam que mandar meu aparelho para SP para manutenção. Depois, mudaram, e foi dito que mandariam um som novo. realmente ele veio, na nota, pasmem R$ 2.800,00. Solucionou por umas semanas mas o problema voltou. Levei na Fiat de novo e trocaram o som mais uma vez... durou duas semanas e o problema voltou.

Alguem conseguiu solucionar o problema?
miguel_mrts
Piloto de Atari
Piloto de Atari
 
Mensagens: 4
Registrado em: Ter Jun 28, 2016 16:19
Localização: Joinville
Nome: Miguel
Punto: Não Tenho
Cor: Não Tenho

Re: "Alarme" no Som

Mensagempor sorthy em Ter Jul 18, 2017 21:29

alguem conseguiu resolver esse problema?
sorthy
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Qua Jul 12, 2017 22:07
Localização: Rua Elizabeth - Piabetá- Magé
Nome: Antonio Carlos
Punto: Sporting 1.8 16V
Cor: Cinza Cromo
Apelido do Punto: SS

Re: "Alarme" no Som

Mensagempor rvenetillo em Qua Set 13, 2017 20:12

Boa noite pessoal,
Alguém conseguiu resolver este problema?
Estou com o mesmo problema.. quem puder ajudar..
rvenetillo
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Qua Set 13, 2017 14:01
Localização: Rio de Janeiro
Nome: Ramon Venetillo
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Re: "Alarme" no Som

Mensagempor Romoaq em Ter Out 23, 2018 15:41

Sem solução ainda? Muito chato esse problema.
Romoaq
Piloto de Atari
Piloto de Atari
 
Mensagens: 6
Registrado em: Seg Set 29, 2014 11:01
Localização: Rio de Janeiro
Nome: Rodrigo
Punto: Sporting 1.8 16V
Cor: Branco Kalahari

Re: "Alarme" no Som

Mensagempor Weverton Lima em Ter Nov 20, 2018 13:45

Rapaziada meu aconteceu isso também tenho punto sporting 2013 levei na fiat eles falaram que era problema no som e tinha que subistituir , porem entrei no reclame aqui tinha um rapaz la que falou para colocar na radio aperta aquela funcao do som escrito band . E mudar a frequecia da radio que resolve . Fiz isso deu certo!
Weverton Lima
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Seg Nov 19, 2018 16:36
Localização: Cuiabá mt
Nome: Weverton
Punto: Sporting
Cor: Branco Banchisa
Apelido do Punto: Punto

Anterior

Voltar para Áudio, Vídeo e Blue&Me

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes