Troquei a central do Blue & Me


Destinado a Som & Vídeo automotivo e o sistema Blue&Me. Dúvidas, projetos, instalações, equipamentos, marcas, sugestões, etc.

Troquei a central do Blue & Me

Mensagempor MotherBoard em Ter Mar 28, 2017 21:25

Ola, estou com um pequeno problema, o usb do meu punto parou de funcionar, levei em um concessionara da fiat e ele relataram que tinha que trocar a central multimídia por inteira, isso tudo sairia por 4100,00 reais, falei pro funcionário que isso era absurdo, ele me passou o model da peça com defeito, procurei e acabei encontrando na internet, comprei e fiz a troca, testei a entrada usb com um pen driver e la estava reconhecendo novamente, porem quando cheguei em casa e e fui sair a noite, eu sempre conectava o som com o celular via usb, a entrada usb não reconhecia meu celular, ela me mandava um sinal que estava alimentando ela e logo sem seguida não alimentava mais, troquei o cabo pensando que fosse ele e mesmo assim continuo a mesma coisa, eu estou com essa duvida não sei se possa a ser a peça que troquei ou alguma atualização para que a central possa ler novamente celulares.. obs (meu celular e um iphone 5s, antes de trocar a central, funcionava normal via usb) se alguém já passou por algo semelhante gostaria de uma ajuda
segue a foto da peça que troquei Imagem

MotherBoard
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Ter Mar 28, 2017 21:05
Localização: Eunapolis
Nome: Italo
Punto: Essence 1.6 16V
Cor: Branco Banchisa

Voltar para Áudio, Vídeo e Blue&Me

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes