Limpador não funciona


Divisão Regional de Goiás

Moderador: Coordenadores GO

Limpador não funciona

Mensagempor DaniloGomes99 em Sáb Set 26, 2015 16:05

Pessoal,
Boa tarde!

Tenho um punto sporting 2013 e levei pra um kra instalar um alarme positron keyless e agora o limpador nao funciona, so funciona quando joga agua .
O limpador dianteiro so funciona jogando agua do reservatorio e o traseiro funciona tanto jogando agua quanto manual.
Ja olhei fusivel, conectores, etc.. Alguem da uma luz??

Alguem conhece uma autoeletrica que entende de punto em Goiania???

Obrigado!!!

DaniloGomes99
Piloto de Atari
Piloto de Atari
 
Mensagens: 1
Registrado em: Seg Jun 22, 2015 22:50
Localização: Goiânia
Nome: Danilo
Punto: Sporting
Cor: Branco Kalahari

Re: Limpador não funciona

Mensagempor adryano cabral em Qua Out 14, 2015 19:14

Olá bem vindo ao PuntoClube GO.

Então, é um problema que nunca vi relatos nem de amigos nem aqui no fórum,
vc devia retornar na loja que fez o serviço e exigir o reparo.

Em todo caso, sei de uma elétrica ali no setor pedro, não me recordo o nome,
mas ja arrumei meu alternado lá um tempo atras.
vou pegar o nome e posto aqui novamente.
Sporting skydome18X8 Replica BMW/EIBACH/Freios a Discos rodas Traseiras/Grade Personalizada/Escape 2"/cabos MSD
Imagem
adryano cabral
Motorista de Auto Escola
Motorista de Auto Escola
Avatar do usuário
 
Mensagens: 749
Registrado em: Sex Nov 18, 2011 12:11
Localização: Goiânia GO
Nome: Adryano cabral
Punto: Sporting
Cor: Vermelho Modena
Apelido do Punto: Ruivão


Voltar para PuntoClube - GO

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante