Bip do alarme não funciona.

Divisão Regional de Minas Gerais

Moderador: Coordenadores MG

Bip do alarme não funciona.

por Eduh » Seg Fev 06, 2017 07:58

Pessoal, bom dia!

O Bip do alarme do meu Punto parou de funcionar. Quando eu mando o alarme travar ele pisca as setas uma vez (normal) depois pisca mais duas vezes (não acontecia isso até o bip parar). Procurei o bip no cofre do motor mas não encontro de modo algum. Alguém que saiba onde o bip se localiza ou alguém que já tenha passado por isso pode ajudar?

Agradeço desde já.
T-Jetando... A partir dos 2.000 RPM que começa a brincadeira.
Avatar do usuário
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Qui Jun 02, 2016 08:38
Localização: Minas Gerais
Estado: MG
Name: Eduardo
Gender: Male
Punto: 1.8 16V DUALOGIC
Color: Branco Banchisa (white)
Punto Nickname: Brancão

Re: Bip do alarme não funciona.

por Marcus Vilasboas » Qui Fev 09, 2017 08:50

Qual o modelo do seu Punto? Ano de fabricação e ano de modelo? O alarme é original da Fiat?
Piloto de Autorama
Piloto de Autorama
 
Mensagens: 137
Registrado em: Sáb Nov 03, 2012 23:22
Localização: São Paulo
Estado: SP
Name: Marcus Vilasboas
Gender: Male
Color: Branco Banchisa (white)
Punto Nickname: Punto

Re: Bip do alarme não funciona.

por Eduh » Seg Fev 20, 2017 08:19

Bom dia.
Estava em viagem, por isso a demora para responder.

Punto T-Jet 13/13 com alarme de fábrica.

Acontece que resolvi o problema tirando a bateria e recolocando após 1 minuto.

Fica a dica pro pessoal caso aconteça.

Valeu...
T-Jetando... A partir dos 2.000 RPM que começa a brincadeira.
Avatar do usuário
Piloto de Atari
Piloto de Atari
 
Mensagens: 2
Registrado em: Qui Jun 02, 2016 08:38
Localização: Minas Gerais
Estado: MG
Name: Eduardo
Gender: Male
Punto: 1.8 16V DUALOGIC
Color: Branco Banchisa (white)
Punto Nickname: Brancão


Quem está online
Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes
cron